Re: PROBLEMA CON EL ARRANQUE

pacman:

aguared escribió:Hola a todos.
Mi intervención en este tema es por que recientemente he tenido un problema con ni Journey 2010. Resulta que el viernes lo dejé aparcado sin problema, y cuando iva a arrancar al introducir la llave de contacto, se encendia parpadeando el simbolo de averia motor, y no realizaba el arranque. Todo de buena a primeras y sin avisar, de un posible fallo.
Como el coche estaba bien aparcado, y era viernes noche, lo dejé, y pesé en esperar al lunes para llevarlo al taller. Hoy domingo me acorde del foro, y he estado echando un vistaso a este hilo (problema con el arranque).
En el he descubierto, que desmontando el relé K2, y esperando un minuto, (que se encuentra en la caja de fusibles del capó). SE HA SOLUCIONADO EL PROBLEMA, y por lo tanto el gasto que hubiera tenido el tenerlo que llevar al taller.
Por ello, os dois las gracias, por vuestras aportaciones, por que con ello, nos podemos ayudar unos a otros, y solucionamos muchos problemas.

Muchas gracias por todo, y seguir aportando ideas.

Interesante, a mi, despues de haber cambiado la bateria, me ha pasado 2 veces lo de no querer arrancar. La verdad es que, insistiendo un poco, lo he conseguido las 2 veces, pero no esta de mas saber lo de este rele.

Podrias indicar donde se situa ese K2 dentro de la caja de fusibles, y si es facil de desmontar y montar?

Gracias anticipadas.

Ir al foro:

http://dodge.forofiat.com/problema-con-el-arranque-vp25949.html

Re: PROBLEMA CON EL ARRANQUE

pacman:

aguared escribió:Hola a todos.
Mi intervención en este tema es por que recientemente he tenido un problema con ni Journey 2010. Resulta que el viernes lo dejé aparcado sin problema, y cuando iva a arrancar al introducir la llave de contacto, se encendia parpadeando el simbolo de averia motor, y no realizaba el arranque. Todo de buena a primeras y sin avisar, de un posible fallo.
Como el coche estaba bien aparcado, y era viernes noche, lo dejé, y pesé en esperar al lunes para llevarlo al taller. Hoy domingo me acorde del foro, y he estado echando un vistaso a este hilo (problema con el arranque).
En el he descubierto, que desmontando el relé K2, y esperando un minuto, (que se encuentra en la caja de fusibles del capó). SE HA SOLUCIONADO EL PROBLEMA, y por lo tanto el gasto que hubiera tenido el tenerlo que llevar al taller.
Por ello, os dois las gracias, por vuestras aportaciones, por que con ello, nos podemos ayudar unos a otros, y solucionamos muchos problemas.

Muchas gracias por todo, y seguir aportando ideas.

Interesante, a mi, despues de haber cambiado la bateria, me ha pasado 2 veces lo de no querer arrancar. La verdad es que, insistiendo un poco, lo he conseguido las 2 veces, pero no esta de mas saber lo de este rele.

Podrias indicar donde se situa ese K2 dentro de la caja de fusibles, y si es facil de desmontar y montar?

Gracias anticipadas.

Ir al foro:

http://dodge.forofiat.com/problema-con-el-arranque-vp25949.html

Re: A C E I T E EN EL DEPOSITO DE A G U A

julio hernandez:
buenas noches ya solucione el problema totalmente cambie el enfriador de aceite del motor este estaba lleno de aceite donde debería pasar agua pero me costo muchísimo en Venezuela es muy caro en los estados unidos cuesta 6o dolares estimado aquí lo quieren vender desde 20000 mil a 45000 bs todo una especulación

Ir al foro:

http://dodge.forofiat.com/a-c-e-i-t-e-en-el-deposito-de-a-g-u-a-vp25948.html

Re: A C E I T E EN EL DEPOSITO DE A G U A

julio hernandez:
buenas noches ya solucione el problema totalmente cambie el enfriador de aceite del motor este estaba lleno de aceite donde debería pasar agua pero me costo muchísimo en Venezuela es muy caro en los estados unidos cuesta 6o dolares estimado aquí lo quieren vender desde 20000 mil a 45000 bs todo una especulación

Ir al foro:

http://dodge.forofiat.com/a-c-e-i-t-e-en-el-deposito-de-a-g-u-a-vp25948.html

Re: A C E I T E EN EL DEPOSITO DE A G U A

julio hernandez:
buenas noches amigos les indico que logre solucionar el problema por ahora coloque un niple en el paso de agua para evitar el paso de agua por el enfriador y coloque una manguera conectando la entrada y salida del enfriador y ya se acabo el aceite en el dep del agua ahora a buscar el enfriador

Ir al foro:

http://dodge.forofiat.com/a-c-e-i-t-e-en-el-deposito-de-a-g-u-a-vp25941.html

Re: A C E I T E EN EL DEPOSITO DE A G U A

julio hernandez:
buenas noches amigos les indico que logre solucionar el problema por ahora coloque un niple en el paso de agua para evitar el paso de agua por el enfriador y coloque una manguera conectando la entrada y salida del enfriador y ya se acabo el aceite en el dep del agua ahora a buscar el enfriador

Ir al foro:

http://dodge.forofiat.com/a-c-e-i-t-e-en-el-deposito-de-a-g-u-a-vp25941.html